sur mon Xperia XA2 sous /e j'ai un GROS souci.

J'ai du son (musique, notification, appels) , mais des qu'un type de média joue, ça ne passe pas du tout.

les vidéos sont à moitié de vitesse (comme s'il perdait des frames) que ça soit Newpipe, Brave, Firefox, Telegram, et sans aucun son.

en local via VLC, vitesse normale mais pas de son

les messages vocaux de Telegram : pas de son (et moitié de vitesse vu comme les secondes défilent)

à noter que dans le seul jeu que j'utilise (Dokkan Battle), pas de souci

quelqu'un saurait m'aider ? reboostipouet appréciés

La police et l’armée refusent de contrôler les pass sanitaire au nom de « la liberté et la dignité humaine »

infodujour.fr/politique/54068-

Jeudi 18 novembre, découverte de la Machine Sonore infernale au Florida(47).

#Ksnip : excellent #LogicielLibre multi-plateformes pour faire des captures d'écran et les annoter avec de nombreuses possibilités : ajout de formes, de flèches, numérotation, floutage, surlignage, etc.
github.com/ksnip/ksnip
à télécharger ici :
github.com/ksnip/ksnip/release
#Linux

Le truc que j’ai toujours trouvé dingue, c’est que lorsqu’il y a un soucis d’interopérabilité, c’est toujours à la « partie libre » de faire l’effort.

Cela m’est arrivé un sacré paquet de fois de vouloir dire aux gens de contactez le support Microsoft mais tout le monde semble trouver normal qu’il n’y en ait pas 🤷

#LogicielsLibres #LogicielLibre #LogicielsPrivateurs #LogicielPrivateur #politique #capitalisme

(cc @Khrys)

Samedi c'était premier jour de sortie pour la machine sonore infernale. Mon installation sonore interactive 😎

Show older
LADN Mastodon

Instance Mastodon par l'Atelier du Numérique